Wróć   forum, opinie, porady, pomoc > Forum Motoryzacyjne > Naprawy, porady, pomoc > Silnik


Odpowiedz
 
LinkBack Narzędzia wątku Wygląd
Linki sponsorowane


stare 09-23-2011, 17:24   #11
Ket
Początkujący Kursant
 
Zarejestrowany: Sep 2011
Postów: 1
Thanks: 0
Thanked 0 Times in 0 Posts
Ket 0
Domyślnie
Witam, to mój pierwszy post na forum i od razu poważny? problem z moim audi 80 b3, otóż dzisiaj wymieniałem w nim świece, sam, być może zabrałem się do tego jak nie należy, ale auto w ogóle nie odpala, silnik kreci po przekręceniu stacyjki, ale to wszystko na co go stać. Samochód jest zagazowany, kiedy odpalam go na gazie to kreci kreci i tyle, natomiast kiedy odpalam go na benzynie, chwile po kreci czasem coś strzeli i tyle w temacie. Aha, słychać podczas kręcenia jak by iskrzenie czy coś... Zmieniłem więc świece na te które były tam wcześniej i jest to samo , jedyne co mi przychodzi teraz do głowy to laweta do mechanika, ale to mnie wyniesie dodatkowe koszta, a problem być może jest błahy? baardzo proszę, jeżeli ktoś spotkał się z czymś takim co mam teraz zrobić, może jakieś kable przypadkowo uszkodziłem ?

Pozdrawiam

edit:
pomyliłem kolejność kabli, teraz wszystko ok

Temat można zamknąć.

Ostatnio edytowane przez Ket ; 09-23-2011 o 18:33
Ket jest nieaktywny   Odpowiedź z Cytatem
Odpowiedz

Tagi
czyszczenie świec, wymiana świec, świece zapłonowe

Narzędzia wątku
Wygląd

Zasady postowania
Nie możesz zakładać nowych tematów
Nie możesz pisać wiadomości
Nie możesz dodawać załączników
Nie możesz edytować swoich postów

BB Code jest Włączony
EmotikonyWłączony
[IMG] kod jest Włączony
HTML kod jest Wyłączony
Trackbacks are Włączony
Pingbacks are Włączony
Refbacks are Włączony

Skocz do forum


Czasy w strefie GMT +1. Teraz jest 20:56.


Powered by vBulletin® Version 3.8.2
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
Content Relevant URLs by vBSEO 3.2.0
RANKING STRON INTERNETOWYCH,darmowe statystyki,fajne i ciekawe strony
TOPLISTA